Jump to content

Benvenuto nel Simracing: registrati subito!

Dal 1999, la più seguita community di appassionati di simulatori di guida

Uff

Lamborghini Gallardo LP550-2 Valentino Balboni by RSR v1.1

Recommended Posts

Go!tta

avete mai pensato di campionare i suoni in questo modo???

Share this post


Link to post
Share on other sites
davide69

Bè... mi sembra una tecnologia molto sofisticata e costosa. Dubito che sia alla portata dei modder, o delle piccole

software house indipendenti. Tuttalpiù la possono reggere le grandi major....

:asd:

Share this post


Link to post
Share on other sites
wildsurfer

All'inizio avevo provato a contattare proprio quel ragazzo per i suoni. Purtroppo non mi ha mai risposto.

In qualsiasi caso abbiamo preso ispirazione da quel video, almeno all'inizio, come puoi vedere da questo post. Poi Attilio ha continuato per la sua strada, con 1000 tentativi differenti. Quando non hai l'auto a disposizione per prendere dei sample decenti, in qualche modo ti devi ingegnare

Share this post


Link to post
Share on other sites
oppolo

grazie per la nuova macchina.

il parabrezza non e' troppo grigiastro?

Share this post


Link to post
Share on other sites
oppolo

...un pò... :biggrin:

sermbra quella patina di sporco che si forma all'interno del parabrezza dopo mesi e mesi che non si pulisce, ma qui contrasta con lo specchietto retrovisore che e' perfettamente terso :D

Share this post


Link to post
Share on other sites
wildsurfer

Avevamo finito i soldi. Sai quanto costa una Lambo? Abbiamo fatto lavare solo gli interni.

Share this post


Link to post
Share on other sites
VELOCIPEDE

Small, but important update on the car:
Lamborghini Gallardo Valentino Balboni v1.1 [23/03/2012]
- tire grip increased, due to a change in netKar PRO v.1.3.0.1727 compared to the previous release.
you can download the full package v1.1 or the update only (from v.1.0 to v1.1)

This update will bring back the tire grip to the one we had in the initial release.

gallardoV11.png

Share this post


Link to post
Share on other sites
Ryu_Hoshi

Ciao.....avrei un problemino con questa auto, praticamente quando inserisco la prima marcia la macchina si spegne e cerca di riaccenderci, comparendo in basso la scritta di premere backspace per accendere il motore, io premo ma non succede nulla....il volante non mi funziona più e sto usando coem controller il pad della 360 ;)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.