netKar PRO v1.1 beta 2: segnalazione BUGS e PROBLEMI - Page 5 - netKar PRO Forums - DrivingItalia.NET simulatori di guida Jump to content

Simracing Academy: l’arte di correre (Vol. 2)

Appassionati di simracing, bentornati nel nostro viaggio con il quale vi stiamo formando per diventare dei provetti piloti virtuali! Oggi è il momento di capire come difenderci quando un nostro rivale tenta di “rubarci” la posizione...
Simracing Academy Parte 7

CIGT ACI ESport: regolamento, iscrizioni e prequalifica!

E' giunto il momento di iniziare a scaldare i motori virtuali del Campionato Italiano Gran Turismo ACI ESport 2021, che si svolgerà con la versione PC di Assetto Corsa Competizione...
CIGT ACI ESport

SimracingGP DrivingItalia: gare e tornei gratis per tutti

Ci sono già oltre 280 piloti italiani nella community Simracing.GP di DrivingItalia, per correre gratis gare e tornei "for fun" con Assetto Corsa ed Assetto Corsa Competizione! A breve anche RaceRoom ed Automobilista 2
Community Simracing.GP DrivingItalia

netKar PRO v1.1 beta 2: segnalazione BUGS e PROBLEMI


VELOCIPEDE

Recommended Posts

  • Replies 653
  • Created
  • Last Reply

Top Posters In This Topic

  • kunos

    85

  • BoNI

    69

  • oppolo

    53

Top Posters In This Topic

Posted Images

si, nvidia 8800GT... sto scherzo lo faceva anche con i driver precedenti...

posto un altro bug.. server DI, abarth a prato.. partiamo, mi squilla il telefono e accosto, rispondo e hanno sbagliato numero (mad1.gif ), riparto, guardo la barra sopra e... (e qui finisce l'OT :asd:)

al primo giro ne avevo 4 di svantaggio.... sticazzi.gif

ok che la mia fama mi precede, per

Link to post
Share on other sites
Guest Alberto Ongaro

Quando lancio la modalita "gara on line" compare il seguente messaggio di errore:

CONNESSIONE IN CORSO INTERROTTA FORZATAMENTE DALL'HOST REMOTO

Cosa vuol dire?

Grazie mille

Link to post
Share on other sites

non mi funziona il cambio..quando metto la prima mi si spegne motore e AIM...

volante momo logitech black racing

qualche aiuto?

p.s

se metto cambio automatico il problema sparisce !!!

p.s 2

il problema sparisce se apposta di usare il cambio al volante uso il cambio "normale"

(ok x la 500 ma un casino x le formula)

Link to post
Share on other sites
...

p.s

se metto cambio automatico il problema sparisce !!!

...

A me con qualunque auto il cambio automatico non funziona.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.