Jump to content

Photo
- - - - -

[help gp4] texture che non ci sono!!!!!!1


  • Please log in to reply
7 replies to this topic

#1 GTAmodder

GTAmodder

    Kart

  • Drivers
  • Pip
  • 5 posts

Posted 18 August 2009 - 05:58 PM

ciao a tutti, ieri mettendo la mod del 2009 in gp4, le texture delle auto nn ci sono, la maggior parte delle auto sono esnza texture!!!!!!! :crying: ma in alcune auto ci sono!!, :flame:

cosa posso fare???? colpa dela mia scheda video?? :angry: o devo toccare la risoluzione??? :blink:

strano perch

#2 GTAmodder

GTAmodder

    Kart

  • Drivers
  • Pip
  • 5 posts

Posted 21 August 2009 - 10:43 AM

up

#3 Rot Teufel

Rot Teufel

    Piede pesante

  • Uploader
  • PipPipPip
  • 957 posts
  • Gender:Male
  • Location:Trieste
  • Interests:i giochi di giuda, ovvio ^.^

Posted 22 August 2009 - 07:31 AM



#4 GTAmodder

GTAmodder

    Kart

  • Drivers
  • Pip
  • 5 posts

Posted 23 August 2009 - 08:39 PM

[quote name='Rot Teufel' date='22 August 2009 - 08:31 AM' timestamp='1250922709' post='557439']


#5 GTAmodder

GTAmodder

    Kart

  • Drivers
  • Pip
  • 5 posts

Posted 24 August 2009 - 10:03 AM

perch

#6 Rot Teufel

Rot Teufel

    Piede pesante

  • Uploader
  • PipPipPip
  • 957 posts
  • Gender:Male
  • Location:Trieste
  • Interests:i giochi di giuda, ovvio ^.^

Posted 24 August 2009 - 09:04 PM

prova a vedere se la tua configuazione del tuo PC,

#7 GTAmodder

GTAmodder

    Kart

  • Drivers
  • Pip
  • 5 posts

Posted 26 August 2009 - 01:25 PM

coem posso vedre se

#8 Rot Teufel

Rot Teufel

    Piede pesante

  • Uploader
  • PipPipPip
  • 957 posts
  • Gender:Male
  • Location:Trieste
  • Interests:i giochi di giuda, ovvio ^.^

Posted 26 August 2009 - 03:57 PM

Se

Edited by Rot Teufel, 26 August 2009 - 04:03 PM.